还需要兼容IE

最近帮朋友修改他们的培训网站,需要屏蔽鼠标右键,还需要兼容IE,FF等浏览器,找了些方法,都只能支持IE的,但是火狐浏览器和谷歌都不行,今天请教了下高手,茅塞顿开啊,分享下代码吧:

希望能帮到大家,转载的话请注明出处~~

本文由快3平台发布于安徽快三web前端,转载请注明出处:还需要兼容IE

相关阅读